Cubase AI otevřený projekt není slyšet

Zvukové karty, sluchátka, procesory, software, akustika, ...
Odpovědět
Favor
Příspěvky: 207
Registrován: 8.09.2010 10:19
Bydliště: Praha

Cubase AI otevřený projekt není slyšet

Příspěvek od Favor » 22.06.2018 9:28

Zdravím všechny. Mám takový malý problém s Cubase.
Po spuštění Cubase a otevření vybraného projektu (písně) všechny indikátory faderů jsou aktivní ( ledky hlasitosti fungují ) ale není nic slyšet. Musím otevřít další projekt kdy se mi Cubase zeptá zda jej aktivovat já to potvrdím a tento projekt normálně hraje. Pak tento další otevřený projekt zavřu. Po jeho zavření už první otevřený projekt normálně hraje.
Nevěděl by jste někdo čím by to mohlo být?
Díky za případné tipy.
Furch D22 SR12, Crafter SA TM VS, Fender American Standard Telecaster

Uživatelský avatar
pavlii
Globální moderátor
Příspěvky: 5837
Registrován: 2.04.2009 11:47
Skype: studio_kappka
Bydliště: Hostivice
Kontaktovat uživatele:

Re: Cubase AI otevřený projekt není slyšet

Příspěvek od pavlii » 22.06.2018 9:57

Všechny indikátory - tedy i výstupy (tj. sběrnice)? Pak to skoro nemá logiku.

P.
Obrázek
Skype: studio_kappka
home recording: Cubase VST/32 5.2 & C7, WaveLab 4 & 6/7
Dynaudio BM6 + A500, Yamaha DSP Factory, Yamaha MOTIF ES 8

Favor
Příspěvky: 207
Registrován: 8.09.2010 10:19
Bydliště: Praha

Re: Cubase AI otevřený projekt není slyšet

Příspěvek od Favor » 22.06.2018 11:35

Jsem teď v práci nemohu se podívat na výstupy ale při otevření projektu indikátory stop normálně "blikají".
Když to napíšu "opačně" tak pracuji v projektu, nakonec si ho celý poslechnu, uložím a zavřu. Potom ukončím Cubase.
No a když začínám tak klasický postup spuštění Cubase- otevření projektu a ticho..
Logiku to asi nemá ale je to tak :-(.
Furch D22 SR12, Crafter SA TM VS, Fender American Standard Telecaster

Uživatelský avatar
rotten77
Moderátor
Příspěvky: 2320
Registrován: 8.03.2007 7:13
Skype: rotten77_cz
Bydliště: Prostějov
Kontaktovat uživatele:

Re: Cubase AI otevřený projekt není slyšet

Příspěvek od rotten77 » 22.06.2018 11:58

V tom případě doplň informace o tvém operačním systému, hardware (zvukovka + ovladače) a verzio Cubase atp. Prostě všechny potřebné informace.

Mě napadá jenom to, že se někde "seknou" ovladače. V nastavení Cubase je máš správně vybrané?

EDIT: Klidně to natoč na mobil, ať vidíme, jak se to konkrétně chová.

Odpovědět

Zpět na „Studio a recording“