Hifi veža sony pomoc!!

Stavba a úpravy zesilovačů, reproboxů či komb
Odpovědět
opeth
Příspěvky: 25
Registrován: 20.03.2012 17:39

Hifi veža sony pomoc!!

Příspěvek od opeth » 23.04.2014 17:41

Zdravim mám hifi vežu sony rx30. a zapnem ju a nejde mi zvuk cez repraky neviete ze kde by mohla byt chyba alebo v čom ?? Ja som ju maml zapojenu na pc a som pustil zvuk a znicoho nič prestal fungovat zvuk ?? bola trosku nahlas. Dakujem za kazdu radu :) !

Uživatelský avatar
core88
Rádce
Příspěvky: 2883
Registrován: 31.12.2009 17:27
Bydliště: Klatovy
Kontaktovat uživatele:

Re: Hifi veža sony pomoc!!

Příspěvek od core88 » 23.04.2014 20:23

jestli nehraje ani CD tak se odporoučela . zkontroluj si jestli máš všechno zapojený jak má bejt a kde to má bejt .
Dobří umělci kopírují ti nejlepší kradou. - Pablo Picasso
Obrázek

simiruz
Příspěvky: 533
Registrován: 23.06.2012 16:42

Re: Hifi veža sony pomoc!!

Příspěvek od simiruz » 24.04.2014 5:30

Když to zapneš a vytočíš naplno, jde z toho alespoň šum/brum? ... ikdyž je to asi fuk, pokud to není nějaká banalita v zapojení kabelů, tak na to stejně nejspíš nepříjdem.

opeth
Příspěvky: 25
Registrován: 20.03.2012 17:39

Re: Hifi veža sony pomoc!!

Příspěvek od opeth » 24.04.2014 9:20

nepocut ziadny brum ani šum .... a repraky su dobre zapojene. A ani ked naladim radio na vezi tak anejde ziadny zvuk cez reproduktory. Nema to nejaku ochranu alebo poidtu ktoru mohlo vybit ked som pustil trosku nahals repro ale kde by mohla byt chyba ?? ale veza funguje len nejde zvuk

Nejde mi zvuk cez reproduktory ale ani brum ani sum proste je upne ticho ale hifi veza funguje. Ja som ju mal napojenu na pc a pridal som trosku volume. A pustil som z pc zvuk a od vtedy uz mi nejede nijaky zvuk cez repraky ani ked pustim radio nie len cez pc. Neviete kde by mohla byt chyba ?? Dakujem za kazdu radu. Smile
Naposledy upravil(a) Hendrek dne 24.04.2014 9:34, celkem upraveno 1 x.
Důvod: Sloučeny dva příspěvky, neporušuj kodex, díky.

Uživatelský avatar
Hendrek
Site Admin
Příspěvky: 5623
Registrován: 23.07.2009 12:11
Bydliště: Ostrava
Kontaktovat uživatele:

Re: Hifi veža sony pomoc!!

Příspěvek od Hendrek » 24.04.2014 9:35

Pakliže věž normálně funguje a nejde jen zvuk z beden, pravděpodobně ti odešla nějaká součástka v obvodu výstupního zesilovače. Odnes to do servisu. Užitečnější radu ti tu pravděpodobně nikdo nedá.
Obrázek

opeth
Příspěvky: 25
Registrován: 20.03.2012 17:39

Re: Hifi veža sony pomoc!!

Příspěvek od opeth » 24.04.2014 10:26

presne tak nejde zvuk z beden. ok

Odpovědět

Zpět na „Aparatury“